ImpSafeOnly07.stderr 191 Bytes
Newer Older
dterei's avatar
dterei committed
1 2

<no location info>:
3
    The package (base-4.8.1.0) is required to be trusted but it isn't!
dterei's avatar
dterei committed
4 5

<no location info>:
6
    The package (bytestring-0.10.5.0) is required to be trusted but it isn't!