Commit 776df719 authored by Gabor Greif's avatar Gabor Greif 💬 Committed by Marge Bot

Fix comment about minimal gcc version

to be consistent what FP_GCC_VERSION requires
parent 26493eab
Pipeline #13979 failed with stages
in 516 minutes and 27 seconds
......@@ -705,7 +705,7 @@ AC_SYS_INTERPRETER()
dnl ** look for GCC and find out which version
dnl Figure out which C compiler to use. Gcc is preferred.
dnl If gcc, make sure it's at least 3.0
dnl If gcc, make sure it's at least 4.6
dnl
FP_GCC_VERSION
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment