Commit a1590fcf authored by simonmar's avatar simonmar

[project @ 2003-05-01 10:25:38 by simonmar]

Use the DocBook 4.1 DTD instead of 3.1.  Seems to work fine...
parent 09a41d20
<!DOCTYPE BOOK PUBLIC "-//OASIS//DTD DocBook V3.1//EN" [
<!DOCTYPE BOOK PUBLIC "-//OASIS//DTD DocBook V4.1//EN" [
<!ENTITY % ug-ent SYSTEM "ug-ent.sgml">
%ug-ent;
<!ENTITY ug-book SYSTEM "ug-book.sgml">
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment