Commit f9d93751 authored by Joachim Breitner's avatar Joachim Breitner

Adjust testsuite output to bytestring-0.10.8.0

This is a band-aid; the test suite should not be sensitive to these
messages.
parent 50e70559
[2 of 2] Compiling Main ( ImpSafe03.hs, ImpSafe03.o )
<no location info>:
The package (bytestring-0.10.7.0) is required to be trusted but it isn't!
The package (bytestring-0.10.8.0) is required to be trusted but it isn't!
......@@ -3,4 +3,4 @@
The package (base-4.9.0.0) is required to be trusted but it isn't!
<no location info>: error:
The package (bytestring-0.10.7.0) is required to be trusted but it isn't!
The package (bytestring-0.10.8.0) is required to be trusted but it isn't!
......@@ -3,4 +3,4 @@
The package (base-4.9.0.0) is required to be trusted but it isn't!
<no location info>: error:
The package (bytestring-0.10.7.0) is required to be trusted but it isn't!
The package (bytestring-0.10.8.0) is required to be trusted but it isn't!
<no location info>:
The package (bytestring-0.10.1.0) is required to be trusted but it isn't!
The package (bytestring-0.10.8.0) is required to be trusted but it isn't!
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment