• Ryan Scott's avatar
    Require echo-0.1.3 · 8977b657
    Ryan Scott authored
    echo-0.1.3 introduces a dependency on the minimalistic mintty library, so we
    need to add that to ./bootstrap.sh as well.
    8977b657