• quchen's avatar
    Fix Stack build · fc323a3c
    quchen authored
    The hackage-security dependency in stack.yaml (0.5.2.1) is incompatible
    with what cabal-install requires (>=0.5.2.2). Bumping the version to that
    lower bound resolves the issue.
    fc323a3c
stack.yaml 935 Bytes