Unverified Commit 2e9215c3 authored by Dale Wijnand's avatar Dale Wijnand Committed by GitHub

Fix some markdown in the local builds docs

[ci skip]
parent 8adf3f21
......@@ -416,7 +416,7 @@ of the ``vector`` package matching that specification exposed.
$ cabal new-repl --build-depends "vector >= 0.12 && < 0.13"
Both of these commands do the same thing as the above, but only exposes ``base``,
``vector``, and the``vector`` package's transitive dependencies even if the user
``vector``, and the ``vector`` package's transitive dependencies even if the user
is in a project context.
::
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment