Commit 52ae4bc9 authored by Ben Gamari's avatar Ben Gamari 🐢

Bump Win32 bound

To accomodate 2.12.0.0. No changes necessary
parent 997930e0
......@@ -54,7 +54,7 @@ library
build-depends: binary >= 0.7 && < 0.9
if os(windows)
build-depends: Win32 >= 2.3.0.0 && < 2.11
build-depends: Win32 >= 2.3.0.0 && < 2.13
else
build-depends: unix >= 2.6.0.0 && < 2.8
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment