Commit 93e55726 authored by Rufflewind's avatar Rufflewind

Doc: v2-building every package requires "all"

parent 668eaaca
......@@ -51,7 +51,7 @@ directory, run the command: (using cabal-install-2.0 or greater.)
::
$ cabal v2-build
$ cabal v2-build all
To build a specific package, you can either run ``v2-build`` from the
directory of the package in question:
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment