Commit bf381d3e authored by Duncan Coutts's avatar Duncan Coutts
Browse files

Update versions in README

parent e05562e8
......@@ -19,7 +19,7 @@ debian or ubuntu it is in "libghc6-network-dev".
It requires a few other Haskell packages that are not always installed:
* Cabal (version 1.8 or later)
* Cabal (version 1.10 or later)
* HTTP (version 4000 or later)
* zlib (version 0.4 or later)
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment