ghcpkg01.stderr 181 Bytes
Newer Older
Simon Marlow's avatar
Simon Marlow committed
1
ghc-pkg: unregistering testpkg-2.0 would break the following packages: testpkg-3.0 (use --force to override)
Simon Marlow's avatar
Simon Marlow committed
2
ghc-pkg: dependency testpkg-2.0 doesn't exist (use --force to override)