Commit 1319e4ec authored by panne's avatar panne
Browse files

[project @ 2003-08-18 10:55:31 by panne]

We require at least autoconf 2.50 (not 2.52 and/or 2.53?!)
parent 5dbf3974
......@@ -16,8 +16,8 @@ dnl
# First off, a distrib sanity check..
AC_INIT(mk/config.mk.in)
dnl * We require autoconf version 2.53 due to the use of AC_SYS_LARGEFILE
AC_PREREQ(2.52)
dnl * We require autoconf version 2.50 due to the use of AC_SYS_LARGEFILE and AC_MSG_NOTICE
AC_PREREQ(2.50)
dnl * Declare subdirectories that have a private configure script
dnl
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment