Commit f9627252 authored by Austin Seipp's avatar Austin Seipp

Note that we need Cabal-1.18 in the release notes

Thanks to George Colpitts for helping us remember this!
Signed-off-by: default avatarAustin Seipp <austin@well-typed.com>
parent 025a66e7
......@@ -255,6 +255,12 @@
extension.
</para>
<para>
Note that you must be using Cabal and Cabal-install
1.18 for it to correctly build dynamic shared libraries
for you.
</para>
<para>
Currently, Dynamic GHCi and
<literal>-dynamic-too</literal> are not supported on
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment