Commit e5e9ef45 authored by Ian Lynagh's avatar Ian Lynagh
Browse files

Update dependencies

parent ae968f8b
......@@ -25,7 +25,7 @@ Library {
build-depends: base >= 4 && < 5
build-depends: binary == 0.5.*,
Cabal == 1.8.*
Cabal >= 1.8 && < 1.10
extensions: CPP
}
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment