Commit 57c7ce1a authored by simonmar's avatar simonmar
Browse files

[project @ 2006-01-03 11:01:09 by simonmar]

mention that GNU make 3.80 is required.
parent 63539f9d
......@@ -1239,6 +1239,9 @@ $ cvs checkout nofib/spectral</screen>
specific to GNU <command>make</command>, so you must have
this installed in order to build any of the fptools
suite.</para>
<para>NB. it has been reported that version 3.79 no longer
works to build GHC, and 3.80 is required.</para>
</listitem>
</varlistentry>
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment