Commit be61a2de authored by Ben Gamari's avatar Ben Gamari 🐢
Browse files

alpine: Constrain sudo version

parent 0611ea12
......@@ -20,7 +20,7 @@ RUN echo "Installing GHC build dependencies..." && \
bash=~4.4 \
git=~2.20 \
wget=~1.20 \
sudo \
sudo=~1.8 \
cabal=~2.2
# Create a normal user.
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment