• Oleg Grenrus's avatar
    Use hackage-security-0.6 · 0165f0a7
    Oleg Grenrus authored
    Also in CI setup, install hackage-repo-tool using `cabal new-install`.
    And remove slightly confusing cabal.project.travis file.
    0165f0a7
travis-script.sh 6.31 KB