• duncan.coutts@worc.ox.ac.uk's avatar
    make it build with cabal-1.1.7 · 397985f7
    duncan.coutts@worc.ox.ac.uk authored
    But it does not work yet as it need to be updated to take configurations into
    account. At the moment it thinks no packages have any dependencies since
    it does not finalise the configuration for the package.
    397985f7
Setup.hs 8.4 KB