• simonmar's avatar
    [project @ 1999-12-21 13:00:54 by simonmar] · 525a1e65
    simonmar authored
    Hopefully banish bogus "Happy version 1.6 or later is required to
    compile GHC" messages.  The new rule is: if you don't have an
    installed copy of Happy, but have a Happy source tree, we point the
    build system at the latter (and pull the version number out of
    happy/mk/version.mk).
    525a1e65
aclocal.m4 16.7 KB