• Gabor Greif's avatar
    Require autoconf 2.60, as · 0af03de5
    Gabor Greif authored
    version 2.59 seems to be incompatible with our updated macros.
    If somebody insists on 2.59 (which is almost 10 years old) I'll
    have to hunt down the reason for the recent (Dec 2012?) breakage.
    
    Note that I did not check with 2.60 (I have 2.65), so that one
    may still be problematic.
    0af03de5
configure.ac 32.1 KB